<!doctype html>
<html lang="ru" data-user-agent="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
        <meta content="charset=utf-8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="theme-color" content="#000000"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon/apple-touch-icon.png"/>
        <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon/favicon-32x32.png"/>
        <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon/favicon-16x16.png"/>
        <link rel="manifest" href="/static/favicon/manifest.json"/>
        <link rel="mask-icon" href="/static/favicon/safari-pinned-tab.svg" color="#000000"/>
        <link rel="shortcut icon" href="/static/favicon/favicon.ico"/>
        <link rel="stylesheet"
              href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i,700&subset=cyrillic">
        <link rel="stylesheet" href="/static/css/app_fae827441cda7f25d8dd101899d93d6a.css">
        <title>Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане | ELLE Decoration</title><meta name="title" content="Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане"/><meta name="keywords" content="Интерьер,Квартира,Винченцо де Котис"/><link href="http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" rel="canonical"/><meta property="og:title" content="Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане | ELLE Decoration"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/"/><meta property="og:locale" content="ru_RU"/><meta property="og:site_name" content="ELLEDECORATION.RU"/><meta property="og:image" content="https://n1s1.elle.ru/7b/60/69/7b606926cb8b1f5191979964ff3810b2/620x350_0xc35dbb80_3807464951521807136.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="article:published_time" content="2018-04-17T14:00:00+03:00"/><meta property="article:modified_time" content="2018-04-16T14:57:44+03:00"/><meta property="article:section" content="Интерьер - Квартиры"/><meta property="article:tag" content="Интерьер"/><meta property="article:tag" content="Квартира"/><meta property="article:tag" content="Винченцо де Котис"/>
    </head>
    <body data-module-id="layout_elle_decoration" class="elle-decoration">
        <div id="outdated" class="outdated">
            <h2 class="outdated__heading">Ваш браузер устарел!</h2>
            <p class="outdated__text">
                Наш сайт может отображаться неправильно на вашем устройстве.
                <br>Установите современный браузер, чтобы все сайты, которые вы посещаете, отображались корректно. Это абсолютно бесплатно и займет у вас пару минут.
            </p>
            <a class="outdated__update" id="btnUpdateBrowser" href="http://outdatedbrowser.com/ru" target="_blank">Обновить браузер</a>
            <a class="outdated__close" href="#" id="btnCloseUpdateBrowser" title="Close">&times;</a>
        </div>
                <div class="commercial-slot" data-ad-slot="branding">
        <div class="commercial-slot__placeholder">
            <label>AD</label>
        </div>
    </div>

                            <div class="commercial-slot hidden-sm-down" data-ad-slot="top">
        <div class="commercial-slot__placeholder">
            <label>AD</label>
        </div>
    </div>

                            <div class="commercial-slot hidden-md-up" data-ad-slot="top-mobile">
        <div class="commercial-slot__placeholder">
            <label>AD</label>
        </div>
    </div>

                <header class="site-header-decor" data-module-id="elle_decor_header">
            <div class="container">
            <div class="site-header-decor__top">
                <div class="row">
                    <div class="col-12 col-sm-12 col-md-12">
                        <div class="round-teasers-ed">
    <div class="round-teasers-ed__wrapper">
                    <a class="round-teasers-ed__item" href="/elledecoration/names/izvestnyie-dizayneryi-i-ih-sobaki/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/ab/c3/51/abc351da8166aecc41b8791900c2109a/581x598_0xc35dbb80_507667571492519509.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">ДИЗАЙНЕРЫ И ИХ СОБАКИ</p>
                    <p class="round-teasers-ed__subheader">Питомцы знаменитостей</p>
                </div>
            </a>
                    <a class="round-teasers-ed__item" href="/life/stars/zvezdnyie-terrasyi-kak-otdyihayut-znamenitosti/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/a0/01/a6/a001a60f460317dc3e381b0cc25b1364/874x882_0xd42ee42a_1056209971429521613.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">Звездные террасы</p>
                    <p class="round-teasers-ed__subheader">Как отдыхают знаменитости</p>
                </div>
            </a>
                    <a class="round-teasers-ed__item" href="http://www.elle.ru/elledecoration/names/20-ottenkov-chernogo-samyie-stilnyie-mujchinyi-v-mire-arhitekturyi-i-dizayna/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/da/17/be/da17bee187d213bafbcf4e122a875ccd/460x938_0xc35dbb80_7741263541492519063.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">ТОП-20: ЛЮДИ В ЧЕРНОМ</p>
                    <p class="round-teasers-ed__subheader">Самые стильные архитекторы и дизайнеры</p>
                </div>
            </a>
                    <a class="round-teasers-ed__item" href="/tag/dizayn-malenkih-kvartir/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/82/16/bf/8216bf66c32c7c8e3310a7ef9698975f/690x1035_0xd42ee42a_3172895531454429672.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">От 33 кв. метров</p>
                    <p class="round-teasers-ed__subheader">Дизайн маленьких квартир</p>
                </div>
            </a>
            </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="container">
        <div class="row">
            <div class="col-md-4 hidden-sm-down">
                                    <div class="commercial-slot text-left" data-ad-slot="header-left">
        <div class="commercial-slot__placeholder">
            <label>AD</label>
        </div>
    </div>

            </div>
            <div class="col-12 col-md-4">
                <div class="site-logo hidden-xs-down">
                    <a class="site-logo__link" href="//www.elledecoration.ru/">
                            <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                    </a>
                </div>
            </div>
            <div class="col-md-4 hidden-sm-down">
                                    <div class="commercial-slot text-right" data-ad-slot="header-right">
        <div class="commercial-slot__placeholder">
            <label>AD</label>
        </div>
    </div>

            </div>
        </div>
    </div>

    <div class="site-header-decor__nav-line" ref="navLine"></div>

    <div class="site-header-decor__nav" v-bind:class="{'site-header-decor__nav_fixed': isNavFixed}">
        <div class="container">
            <nav class="nav-primary-decor">
                <div class="nav-primary-decor__left-column">
                    <button class="nav-button-decor" title="Открыть меню" v-on:click="openOverlayMenu()">
                            <svg class="nav-button__icon_burger" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#burger"></use>
    </svg>

                    </button>
                </div>

                <div class="nav-primary-decor__center-column">
                    <div class="site-logo-decor-small hidden-sm-up">
                        <a class="site-logo-decor-small__link" href="//www.elledecoration.ru/" v-show="!isSearchEnabled">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                        </a>
                    </div>

                    <div class="nav-primary-decor__list-wrapper" ref="menuWrapper">
                        <ul class="nav-primary-decor__list" v-show="!isSearchEnabled || device !== 'desktop'">
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/news"
                                       class="nav-primary-decor__link"><span>Что нового</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/interior"
                                       class="nav-primary-decor__link nav-primary-decor__link_active"><span>Интерьер</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/how-to"
                                       class="nav-primary-decor__link"><span>Как сделать</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/heroes"
                                       class="nav-primary-decor__link"><span>Герои</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/life"
                                       class="nav-primary-decor__link"><span>Жизнь</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/club"
                                       class="nav-primary-decor__link"><span>Клуб</span></a>
                                </li>
                                                    </ul>
                    </div>

                    <form class="nav-primary-decor-search" style="display: none"
                          action="//www.elledecoration.ru/search/"
                          v-show="isSearchEnabled">
                        <input class="nav-primary-decor-search__input" type="search" name="q" placeholder="Поиск по сайту"
                               maxlength="255" autocomplete="off" v-model="searchText" v-focus
                               value=""
                               @keyup.esc="disableSearch()"/>
                        <button class="nav-primary-decor-search__submit" type="submit">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                        </button>
                    </form>
                </div>

                <div class="nav-primary-decor__right-column">
                    <button class="nav-button" title="Поиск" v-show="!isSearchEnabled"
                            v-on:click="isSearchEnabled = true">
                            <svg class="nav-button-decor__icon nav-button-decor__icon_search" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                    </button>
                    <button class="nav-button-decor" style="display: none" title="Закрыть поиск" v-show="isSearchEnabled"
                            v-on:click="disableSearch()">
                            <svg class="nav-button-decor__icon nav-button-decor__icon_close" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use>
    </svg>

                    </button>
                </div>
            </nav>
        </div>
    </div>

    <div class="overlay-menu overlay-menu_ed" style="display: none" v-show="isOverlayMenuOpened">
    <div class="overlay-menu__wrapper">
        <div class="container">
            <div class="overlay-menu__top">
                <a class="overlay-menu-top-logo hidden-sm-up" href="//www.elledecoration.ru">
                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                </a>
                <button class="overlay-menu__close" v-on:click="closeOverlayMenu()">
                        <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use>
    </svg>

                </button>
            </div>

            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <div class="row">
                        <div class="col-12 col-sm-6 col-md-12">
                            <a class="overlay-menu-logo hidden-xs-down" href="//www.elledecoration.ru">
                                    <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                            </a>
                        </div>
                        <div class="col-12 col-sm-6 col-md-12">
                            <form class="overlay-menu-search hidden-xs-down"
                                  action="//www.elledecoration.ru/search">
                                <input class="overlay-menu-search__input" type="search" name="q" placeholder="Поиск"
                                       value=""
                                       autocomplete="off" v-model="searchText"/>
                                <button class="overlay-menu-search__submit" type="submit">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                                </button>
                            </form>

                            <ul class="overlay-menu-nav">
                                <li class="overlay-menu-nav__item">
                                    <a class="overlay-menu-nav__link" href="#newsletter_subscription_form"
                                       v-on:click="scrollToSubscribe($event)">Подписка на рассылку</a>
                                </li>
                                <li class="overlay-menu-nav__item">
                                    <a class="overlay-menu-nav__link"
                                       href="//www.elledecoration.ru/issue/subscription/#ipad">iPad версия журнала</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="col-12 col-md-8 col-lg-9">
                    <div class="section">
                        <div class="row">
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/news">
                                            <span>Что нового</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/design">Дизайн</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/architecture">Архитектура</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/art">Искусство</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/events">События</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category overlay-menu-category_active">
                                        <a class="overlay-menu-category__title overlay-menu-category__title_active"
                                           href="//www.elledecoration.ru/interior">
                                            <span>Интерьер</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link overlay-menu-category__link_active"
                                                        href="//www.elledecoration.ru/interior/flats">Квартиры</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/houses">Дома</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/hotels-restaurants">Отели и рестораны</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/offices-boutiques">Офисы и бутики</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/outdoor">Аутдор</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/how-to">
                                            <span>Как сделать</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/interior-items">Предметы интерьера</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/flats">Комнаты</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/decor">Декор</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/design-tips">Советы дизайнеров</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/shopping">Шопинг</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/trends">Тренды</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/heroes">
                                            <span>Герои</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/design">Дизайн</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/craft">Ремесло</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/architects">Архитекторы</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/brands">Бренды</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/design-history">История дизайна</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/life">
                                            <span>Жизнь</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/stars">Звезды</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/travels">Путешествия</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/parties">Вечеринки</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/fashion">Мода</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/cinema">Кино</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/food">Кухня</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/club">
                                            <span>Клуб</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/club/choice-of-the-year">Премия «Выбор года»</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/club/design-days">Design days</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/club/contests">Конкурсы</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                            <div class="col-12 col-sm-3 col-lg-2">
                                <div class="overlay-menu-category">
                                                                    </div>
                            </div>
                        </div>
                    </div>

                    <form class="overlay-menu-search hidden-sm-up" action="//www.elledecoration.ru/search">
                        <input class="overlay-menu-search__input overlay-menu-search__input_size_big" type="search"
                               value=""
                               name="q" placeholder="Поиск" autocomplete="off" v-model="searchText"/>
                        <button class="overlay-menu-search__submit overlay-menu-search__submit_size_big" type="submit">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                        </button>
                    </form>

                    <div class="overlay-menu__bottom">
                        <div class="social-links overlay-menu-social-links">
                                                            <a class="social-links__link" href="https://www.facebook.com/ELLEDECORATION.ru"
                                   target="_blank" rel="nofollow" title="Facebook">
                                        <svg class="social-links__icon_facebook" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#facebook"></use>
    </svg>

                                </a>
                                                            <a class="social-links__link" href="https://vk.com/elledecorationru"
                                   target="_blank" rel="nofollow" title="ВКонтакте">
                                        <svg class="social-links__icon_vk" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#vk"></use>
    </svg>

                                </a>
                                                            <a class="social-links__link" href="https://www.instagram.com/elledecorationru"
                                   target="_blank" rel="nofollow" title="Instagram">
                                        <svg class="social-links__icon_instagram" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#instagram"></use>
    </svg>

                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>


        <section class="site-content">
                        
<nav class="section-nav section-nav_ed hidden-sm-down" data-module-id="section_nav">
                    <img ref="parallax" class="section-nav__parallax-bg" src="/static/images/main_parallax_image.jpeg"
             v-bind:style="{'transform': 'translateY(' + parallaxY + 'px)'}">
        <div class="section-nav__parallax-bg-fade" style="opacity: 0.5;"></div>

        <div class="container section-nav__wrapper">
            <h1 class="section-nav__title section-nav__title">Интерьер</h1>
                        <ul class="section-nav-list">
                                    <li class="section-nav-list__item section-nav-list__item_selected">
                        <a href="//www.elledecoration.ru/interior/flats"
                           class="section-nav-list__link">Квартиры</a>
                    </li>
                                    <li class="section-nav-list__item">
                        <a href="//www.elledecoration.ru/interior/houses"
                           class="section-nav-list__link">Дома</a>
                    </li>
                                    <li class="section-nav-list__item">
                        <a href="//www.elledecoration.ru/interior/hotels-restaurants"
                           class="section-nav-list__link">Отели и рестораны</a>
                    </li>
                                    <li class="section-nav-list__item">
                        <a href="//www.elledecoration.ru/interior/offices-boutiques"
                           class="section-nav-list__link">Офисы и бутики</a>
                    </li>
                                    <li class="section-nav-list__item">
                        <a href="//www.elledecoration.ru/interior/outdoor"
                           class="section-nav-list__link">Аутдор</a>
                    </li>
                            </ul>
        </div>
    </nav>


    <div class="section section_margin_double" data-module-id="article_page">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8 col-lg-9" data-side-slot-stick>
                    <div class="articles-container">
                                <div class="article" data-article-id="6669540" data-module-id="article" itemtype="http://schema.org/Article"><meta itemprop="url" content="http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" /><meta itemprop="name" content="Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане" /><div class="section"><div class="article-meta"><span>17 апреля 2018</span><ul class="article-meta__authors"><li>Автор неизвестен</li></ul></div><h1 class="article-header">Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане</h1><p class="article-announcement">Архитектор, дизайнер и модельер Винченцо де Котис любит бросать вызов стереотипам. Оформляя квартиру в миланском палаццо XIX века, он создал интерьер, не подвластный капризам моды</p></div><div class="section section_margin_double"><ul class="share-buttons"><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#facebook"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_vk" href="https://vk.com/share.php?url=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#vk"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_twitter" href="https://www.twitter.com/share?url=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#twitter"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_ok" href="https://www.ok.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#ok"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_telegram" href="https://t.me/share/url?url=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#telegram"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_viber" href="viber://forward?text=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#viber"></use></svg></a></li><li class="share-buttons__item hidden-sm-up"><a class="share-buttons__link share-buttons__link_whatsapp" href="whatsapp://send?text=http://www.elledecoration.ru/interior/flats/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#whatsapp"></use></svg></a></li></ul></div><div class="section article-commercial"><div class="commercial-slot" id="article_vb-1_6669540" data-ad-slot="article-under-title"><div class="commercial-slot__placeholder"><label>AD</label></div></div></div><div class="section section_margin_double"><div class="article-block-html article-block-html_nofloat article-block-html_capital"><p>Ситуации, когда дизайнер и заказчик мгновенно находят общий язык и понимают друг друга с полуслова, — большая редкость. Но у Винченцо де Котиса и его клиента Алессандро Липранди было именно так. Они работают в близких сферах: Алессандро владеет фабрикой кож, поставляющей свою продукцию люксовым брендам, де Котис сделал себе имя, проектируя дерзкие и авангардные интерьеры миланских отелей и бутиков, создавая одежду линии Haute и разрабатывая необычную авторскую мебель для собственного бренда Progetto Domestico — его брутальные объекты балансируют на грани дизайна и чистого искусства. Они давно знакомы и всегда с большим уважением относились друг к другу. Алессандро, не боясь показаться капризным или непоследовательным, объяснил архитектору, что они с подругой Франсиc мечтают об интерьере, изысканном и в то же время уютном, в котором чувствуешь себя расслабленно и спокойно, словно в гостях у бабушки. Он не сомневался, что Винченцо его поймет.</p></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/2f/b8/eb/2fb8ebcb02d452f517ff2f21e771accf/1000x740_0xd42ee42a_21104343101391777830.jpeg" target="_blank" title=" Гостиная. Стены комнаты отделаны отреставрированными деревянными панелями 1940-х годов. У окна — статуя Будды из Китая, XVIII век. Диван, Progetto Domestico, обит старинной кожей." itemprop="contentUrl"><img src="https://n1s1.elle.ru/2f/b8/eb/2fb8ebcb02d452f517ff2f21e771accf/1000x740_0xd42ee42a_21104343101391777830.jpeg" alt="лучшие интерьеры 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="940" /><meta itemprop="height" content="696" /><figcaption class="article-block-image__description" itemprop="caption description"> Гостиная. Стены комнаты отделаны отреставрированными деревянными панелями 1940-х годов. У окна — статуя Будды из Китая, XVIII век. Диван, Progetto Domestico, обит старинной кожей.</figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure><div class="article-block-html article-block-html_nofloat"><blockquote>Разумная функциональность с легким намеком на неформальность — вот что требовалось клиенту.</blockquote></div><div class="article-block article-block-double-image"><div class="article-block-double-image__left"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/d8/ea/62/d8ea624858379e77424e88589d49c35e/749x1000_0xd42ee42a_10360879161391777845.jpeg" target="_blank" title="вартира Алессандро Липранди расположена в палаццо XIX века. Окна столовой выходят на замок Сфорца. Вокруг стола, сделанного на заказ, — винтажные стулья 1950-х годов от Herman Miller. Светильник, Progetto Domestico. Пол выложен тонированными вручную деревянными плашками." itemprop="contentUrl"><img src="https://n1s1.elle.ru/d8/ea/62/d8ea624858379e77424e88589d49c35e/749x1000_0xd42ee42a_10360879161391777845.jpeg" alt="лучшие интерьеры 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="460" /><meta itemprop="height" content="705" /><figcaption class="article-block-image__description" itemprop="caption description">вартира Алессандро Липранди расположена в палаццо XIX века. Окна столовой выходят на замок Сфорца. Вокруг стола, сделанного на заказ, — винтажные стулья 1950-х годов от Herman Miller. Светильник, Progetto Domestico. Пол выложен тонированными вручную деревянными плашками.</figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div><div class="article-block-double-image__right"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/fe/06/46/fe0646454bfaacc3b575c0d09620a9cf/749x1000_0xd42ee42a_20880448861391777843.jpeg" target="_blank" title="Интерьер столовой отражается в искусственно состаренном зеркале на стене комнаты. " itemprop="contentUrl"><img src="https://n1s1.elle.ru/fe/06/46/fe0646454bfaacc3b575c0d09620a9cf/749x1000_0xd42ee42a_20880448861391777843.jpeg" alt="дизайн интерьеров 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="460" /><meta itemprop="height" content="705" /><figcaption class="article-block-image__description" itemprop="caption description">Интерьер столовой отражается в искусственно состаренном зеркале на стене комнаты. </figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/25/74/b9/2574b9e958cea68904a75619de08e84c/723x1000_0xd42ee42a_18189031221391777834.jpeg" target="_blank" title="Хозяева квартиры Франсис и Алессандро" itemprop="contentUrl"><img src="https://n1s1.elle.ru/25/74/b9/2574b9e958cea68904a75619de08e84c/723x1000_0xd42ee42a_18189031221391777834.jpeg" alt="дизайн интерьеров 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="723" /><meta itemprop="height" content="1000" /><figcaption class="article-block-image__description" itemprop="caption description">Хозяева квартиры Франсис и Алессандро</figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure><div class="article-block-html article-block-html_nofloat"><p>«В производстве мы ставим во главу угла качество и уникальность продукции, соединяем технологичность с любовью к ремеслу, чувством цвета и материала, — рассказывает Липранди. — Те же принципы разделяет и Винченцо». В отделке квартиры они выражены предельно ярко. Жилище Алессандро и его подруги только на первый взгляд выглядит ультрасовременно — на самом деле оно расположено в палаццо XIX века с видом на замок Сфорца. У старинной квартиры было немало плюсов — высокие кессонированные потолки, череда застекленных двустворчатых дверей, <a href="/elledecoration/interiors/sovremennaya-klassika-interer-moskovskoy-kvartiryi/" target="_blank">просторные комнаты</a> и удобная планировка. «Мне хотелось создать интерьер, который бы не просто эффектно выглядел, но и был удобен для жизни — так, чтобы хозяева привязались к нему всей душой, — объясняет Винченцо. — Я понял, что им требуется особая атмосфера — разумная функциональность и легкий намек на неформальность».</p></div><div class="article-block-html article-block-html_nofloat"><blockquote>Отражения в состаренных зеркалах так размыты, что напоминают абстрактную живопись.</blockquote></div><div class="article-block article-block-double-image"><div class="article-block-double-image__left"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/d2/26/8a/d2268a9d9d4743672cdde5fe30b4d0f0/749x1000_0xd42ee42a_18972162451391779298.jpeg" target="_blank" title=" Гостиная. Необычная особенность ее пространственного решения — выступающий из стены остекленный объем антресольного полуэтажа. Письменный стол, Progetto Domestico." itemprop="contentUrl"><img src="https://n1s1.elle.ru/d2/26/8a/d2268a9d9d4743672cdde5fe30b4d0f0/749x1000_0xd42ee42a_18972162451391779298.jpeg" alt="фото интерьеров 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="460" /><meta itemprop="height" content="705" /><figcaption class="article-block-image__description" itemprop="caption description"> Гостиная. Необычная особенность ее пространственного решения — выступающий из стены остекленный объем антресольного полуэтажа. Письменный стол, Progetto Domestico.</figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div><div class="article-block-double-image__right"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/69/29/e4/6929e4720935b67933d3e43d26b3c254/749x1000_0xd42ee42a_2254932781391777842.jpeg" target="_blank" title="Кухня. Кухонный «остров», Minotti Cucine." itemprop="contentUrl"><img src="https://n1s1.elle.ru/69/29/e4/6929e4720935b67933d3e43d26b3c254/749x1000_0xd42ee42a_2254932781391777842.jpeg" alt="дизайн интерьеров 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="460" /><meta itemprop="height" content="705" /><figcaption class="article-block-image__description" itemprop="caption description">Кухня. Кухонный «остров», Minotti Cucine.</figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div></div><div class="article-block-html article-block-html_nofloat"><p>Добиться желаемого помог набор на первый взгляд случайных, а на деле тщательно подобранных предметов — огромный фикус, марокканские ковры, состаренные зеркала, отражения в которых так размыты, что напоминают абстрактную живопись, мраморный стол, благодаря своим округлым очертаниям похожий на конторку 1950-х годов, <a href="/afisha/events/luchshie-vyistavki-i-art-shou-fevralya/" target="_blank">арт-объекты</a> и альбомы по искусству. Чтобы внести в интерьер легкую классическую ноту, Винченцо использовал в отделке антикварные деревянные панели 40-х годов прошлого века и разработал настенные системы хранения, которые внешне напоминают старинную мебель, но имеют совершенно новую оригинальную конструкцию. Системы неспроста сделаны подвесными. «На полу должны были стоять только предметы одного времени, — продолжает рассказывать Винченцо, — и некоторые элементы обстановки, играющие роль перегородок: например, книжные полки в столовой. Таковы были правила игры, которые я задал сам себе. И ни разу их не нарушил! По-моему, играть по правилам сложнее, но гораздо интереснее». Что ж, интерьер квартиры Липранди доказывает это лучше всяких слов.</p></div><div class="article-block-html article-block-html_nofloat"><blockquote>Я задаю для каждого интерьера свои правила игры и следую им, несмотря на их сложность.</blockquote></div><div class="article-block article-block-double-image"><div class="article-block-double-image__left"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/82/65/41/826541e9ffc5cf97e9f0ab63c177df27/749x1000_0xd42ee42a_12184857751391777833.jpeg" target="_blank" title="Столовая. Книжная полка сделана из повторно использованных старых досок. Стол изготовлен на заказ: вместо ножек — фрагменты деревянной консоли 1930-х годов." itemprop="contentUrl"><img src="https://n1s1.elle.ru/82/65/41/826541e9ffc5cf97e9f0ab63c177df27/749x1000_0xd42ee42a_12184857751391777833.jpeg" alt="дизайн интерьеров 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="460" /><meta itemprop="height" content="705" /><figcaption class="article-block-image__description" itemprop="caption description">Столовая. Книжная полка сделана из повторно использованных старых досок. Стол изготовлен на заказ: вместо ножек — фрагменты деревянной консоли 1930-х годов.</figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div><div class="article-block-double-image__right"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/bc/cf/39/bccf39cf9d257dd58e090a9d395f46ba/749x1000_0xd42ee42a_20239811521391779145.jpeg" target="_blank" title="Ванная комната. Раковина встроена в письменный стол 1950-х годов, облицованный мрамором, по своей расцветке напоминающим дерево. " itemprop="contentUrl"><img src="https://n1s1.elle.ru/bc/cf/39/bccf39cf9d257dd58e090a9d395f46ba/749x1000_0xd42ee42a_20239811521391779145.jpeg" alt="фото лучших интерьеров 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="460" /><meta itemprop="height" content="705" /><figcaption class="article-block-image__description" itemprop="caption description">Ванная комната. Раковина встроена в письменный стол 1950-х годов, облицованный мрамором, по своей расцветке напоминающим дерево. </figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.elle.ru/88/e8/de/88e8de91ede25fc3ab3189dad821f883/737x1000_0xd42ee42a_20114220791391777844.jpeg" target="_blank" title="Спальня. Над кроватью — арт-объект Винченцо де Котиса. Изголовье кровати собрано из деревянных панелей 1940-х годов. Прикроватная тумбочка, 1950-е годы. " itemprop="contentUrl"><img src="https://n1s1.elle.ru/88/e8/de/88e8de91ede25fc3ab3189dad821f883/737x1000_0xd42ee42a_20114220791391777844.jpeg" alt="лучшие интерьеры 2014" itemprop="thumbnail" /></a></div><meta itemprop="width" content="737" /><meta itemprop="height" content="1000" /><figcaption class="article-block-image__description" itemprop="caption description">Спальня. Над кроватью — арт-объект Винченцо де Котиса. Изголовье кровати собрано из деревянных панелей 1940-х годов. Прикроватная тумбочка, 1950-е годы. </figcaption><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder">Макс Дзамбелли </dd></dl></div></figure></div><div class="section section_margin_none"><div class="tags"><div class="tags__title">Материалы по темам</div><div class="tags__list"><a class="tags-link" href="/tag/interer">Интерьер</a><a class="tags-link" href="/tag/kvartira">Квартира</a><a class="tags-link" href="/tag/vinchenco-de-kotis">Винченцо де Котис</a></div></div></div><div class="pin-popper"><span class="pin-popper__arrow"></span><button class="pin-popper__close" type="button" title="Закрыть"><svg role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use></svg></button><div class="pin-popper__content pin-content"></div></div><div class="pin-modal"><button class="pin-modal__close" type="button" title="Закрыть"><svg role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use></svg></button><div class="pin-modal__content pin-content"></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Закрыть (Esc)"></button><button class="pswp__button pswp__button--share" title="Поделиться"></button><button class="pswp__button pswp__button--fs" title="Полный экран"></button><button class="pswp__button pswp__button--zoom" title="Масштаб"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Предыдущая (стрелка влево)"></button><button class="pswp__button pswp__button--arrow--right" title="Следующая (стрелка вправо)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div class="article__ruler article__ruler_top"></div><div class="article__ruler article__ruler_bottom"></div></div>

                                    <div class="block-header block-header_margin_half">
        <span class="block-header__text">Блоги</span>
    </div>

<div class="elle-project">
            <div class="elle-project__item">
                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4635505127&amp;iu=/81006599/hmiru-elle/count" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/c7/dc/45/c7dc453aa7c1242112a2a3f96f4317d8/120x120_21_15f8b809c7b74ade5b1a0d1bbf84d0e4@60x60_0xc35dbb80_4920041781523286843.jpeg" alt="Личный опыт: " class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4635505127&amp;iu=/81006599/hmiru-elle/count" class="elle-project__title">Личный опыт: </a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4635505127&amp;iu=/81006599/hmiru-elle/count" class="elle-project__description">блогеры — об уходе за волосами с Nioxin</a>
            </div>
        </div>
            <div class="elle-project__item">
                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4640135759&amp;iu=/81006599/hmiru-elle/count" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/db/87/02/db8702cf1d836a68c9544c6e8d228d01/120x120_21_c352b223684fa3d619901737a6b0d0a5@60x60_0xc35dbb80_20107962591523548674.jpeg" alt="Тренды весны" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4640135759&amp;iu=/81006599/hmiru-elle/count" class="elle-project__title">Тренды весны</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4640135759&amp;iu=/81006599/hmiru-elle/count" class="elle-project__description">Как выбрать идеальные мюли</a>
            </div>
        </div>
            <div class="elle-project__item">
                            <a href="http://rangerovervelar.elle.ru/?utm_source=womensnet&amp;utm_medium=banner&amp;utm_content=tgb&amp;utm_campaign_jlr" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/49/a6/75/49a6755940e197b220e3a2c2f0b32ac7/120x120_21_fdf805805bf0c22b9b60583b56b0824a@60x60_0xc35dbb80_10543061741522925032.jpeg" alt="Шаг к совершенству" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="http://rangerovervelar.elle.ru/?utm_source=womensnet&amp;utm_medium=banner&amp;utm_content=tgb&amp;utm_campaign_jlr" class="elle-project__title">Шаг к совершенству</a>
                <a href="http://rangerovervelar.elle.ru/?utm_source=womensnet&amp;utm_medium=banner&amp;utm_content=tgb&amp;utm_campaign_jlr" class="elle-project__description">Range Rover Velar – must have сезона</a>
            </div>
        </div>
            <div class="elle-project__item">
                            <a href="http://www.elle.ru/krasota/beauty_blog/sekretnyie-materialyi-vizajistyi-delyatsya-byuti-hakami-s-beksteydja/" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/60/2a/18/602a18bf9896c92b159a82a674c2d15a/120x120_21_f23628d996086b46310f3c36a9d4a08f@940x940_0xc35dbb80_8474051551509026816.jpeg" alt="Секретные материалы" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="http://www.elle.ru/krasota/beauty_blog/sekretnyie-materialyi-vizajistyi-delyatsya-byuti-hakami-s-beksteydja/" class="elle-project__title">Секретные материалы</a>
                <a href="http://www.elle.ru/krasota/beauty_blog/sekretnyie-materialyi-vizajistyi-delyatsya-byuti-hakami-s-beksteydja/" class="elle-project__description">Визажисты делятся бьюти-хаками с бэкстейджа</a>
            </div>
        </div>
    </div>


                    </div>
                    <section class="section_margin_triple">&nbsp;</section>
                    <div class="articles-spinner"><div></div><div></div><div></div></div>
                    <div class="load-more-button" style="display: none">Загрузить ещё</div>
                </div>
                <div class="col-md-4 col-lg-3 hidden-sm-down" data-side-slot>
                            <div class="commercial-slot" data-ad-slot="side">
        <div class="commercial-slot__placeholder">
            <label>AD</label>
        </div>
    </div>

                </div>
            </div>
        </div>
    </div>
        </section>
                <div class="footer-menu">
    <div class="container">
        <ul class="footer-menu__list">
            <li class="footer-menu__item"><a href="/issue/subscription">Подписка на журнал</a></li>
            <li class="footer-menu__item"><a href="#">Команда ELLE Decoration</a></li>
            <li class="footer-menu__item"><a href="#">Правовая информация</a></li>
            <li class="footer-menu__item"><a href="#">Реклама на ELLE Decoration</a></li>
        </ul>
    </div>
</div>
<footer class="site-footer">
    <div class="container">
        <div class="wn-top-logo">
            <a class="wn-top-logo__link" href="http://www.hearst-shkulev-media.ru/projects/wn/" target="_blank"
               title="Hearst Shkulev Digital Women&#039;s Network">
                    <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#wn"></use>
    </svg>

            </a>
        </div>

        <div class="row justify-content-center">
            <div class="col col-lg-9">
                <div class="wn-logos hidden-xs-down">
                    <div class="row align-items-center">
                                                    <div class="col hidden-sm-down">
                                <a class="wn-logos__link wn-logos__link_icon_elledecoration"
                                   href="http://www.elle.ru/elledecoration/" target="_blank" rel="nofollow"
                                   title="Elle Decoration">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_wday"
                                   href="http://www.wday.ru/" target="_blank" rel="nofollow"
                                   title="Woman&#039;s Day">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#wday"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_marieclaire"
                                   href="http://www.marieclaire.ru/" target="_blank" rel="nofollow"
                                   title="Marie Claire">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#marieclaire"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col hidden-sm-down">
                                <a class="wn-logos__link wn-logos__link_icon_ellegirl"
                                   href="http://www.ellegirl.ru/" target="_blank" rel="nofollow"
                                   title="Elle Girl">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#ellegirl"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_psychologies"
                                   href="http://www.psychologies.ru/" target="_blank" rel="nofollow"
                                   title="Psychologies">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#psychologies"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col hidden-sm-down">
                                <a class="wn-logos__link wn-logos__link_icon_elleru"
                                   href="http://www.elle.ru/" target="_blank" rel="nofollow"
                                   title="Elle.ru">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elleru"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_parents"
                                   href="http://www.parents.ru/" target="_blank" rel="nofollow"
                                   title="Parents">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#parents"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_starhit"
                                   href="http://www.starhit.ru/" target="_blank" rel="nofollow"
                                   title="StarHit">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#starhit"></use>
    </svg>

                                </a>
                            </div>
                                            </div>
                </div>

                <div class="footer-seo hidden-xs-down">
                                            Декор интерьера – это великолепная возможность создать жилище своей мечты, воплощающее ваши представления об эстетичности, эргономичности и уюте.
                        Создавая декор своими руками, мы вкладываем в наши дома и квартиры частичку собственной души, делая их оригинальными и индивидуальными.
                        Но для того чтобы получившийся интерьер выглядел по-настоящему гармонично и стильно, необходимо вдохновение.
                        Его вы и найдете на страницах нашего сайта. Выбирая декор кухни или квартиры, мы нередко стремимся сделать его как можно более функциональным.
                        Однако многие забывают о том, что, например, кухня – это далеко не только место приготовления пищи, но и комната, где вся семья собирается для дружеского, теплого общения.
                        Вот почему фото декора для кухни, представленные на нашем сайте, призваны помочь вам сделать правильный выбор. Существуют ли универсальные критерии, по которым следует выбирать декор кухни или квартиры?
                        Разумеется, нет. Каждая квартира, каждая комната неповторима, а потому нуждается в тщательном изучении своих особенностей.
                        Однако дизайнеры разработали несколько простых советов по подбору оптимальных интерьерных решений: •	декор квартиры должен соответствовать духу своего владельца – только так он сможет принести владельцу
                        ощущение умиротворения и удовольствия от отдыха; •	декорировать интерьер необходимо, исходя из архитектурных особенностей помещения: нельзя использоваться обилие темных элементов или лепнину в маленьких комнатах,
                        равно как и оформлять внушительные помещения небольшими предметами в стиле прованс; •	подбирать материалы,
                        предметы декора и интерьера необходимо на основе разработанного стиля помещения и полностью ему подходить,
                        иначе создастся ощущение диссонанса и дискомфорта. Декор квартиры создать не так просто, как кажется.
                        Но просматривая подборку идей интерьерного дизайна на нашем сайте, вы непременно найдете что-то на свой вкус!
                        Создание декора интерьера собственными руками – это не только модно, но и очень интересно!
                        Взгляните на фото декора интерьера, и вы поймете, что такое настоящая красота в стиле hand-made.
                        Вручную расписанные шкатулки, тумбы и столики, оформленные с помощью декупажа, оригинальные украшения
                        и аксессуары для кухни и квартиры – все то, что поможет вам обновить интерьер без лишних затрат, сделав
                        его ярким и запоминающимся! Фото декора квартир, собранные на страницах нашего сайта – это кладезь необычных идей для оформления вашего жилища.
                        Пожалуй, не существует более разнообразных вариантов преображения помещений, чем декор.
                        Он включает в себя множество способов украшения интерьера: •	роспись стен и мебели; •	каменные и кованые элементы; •	витражи; •	резной декор; •	украшения из макраме и ручной вышивки; •	цветочные композиции и многое другое.
                        Декор вовсе не обязательно должен быть дорогим. Для обновления, к примеру, гостиной вполне достаточно заменить текстиль (шторы, пледы, скатерти), украсить стены и полочки парой новых украшений (картин и фигурок) сходной с текстилем стилистики,
                        а вместо привычного журнального столика из дерева использовать забавный пуф броского оттенка – «живой» и красочный интерьер готов.
                        Элементы декора в интерьере занимают главенствующие позиции. Мельчайшие детали способны в корне преображать пространство. Вот почему так важно, чтобы окружающий декор был для вас приятен и позволял чувствовать себя комфортно. Ищите вдохновение, творите и получайте от этого удовольствие вместе с нами.
                                    </div>

                <div class="social-links">
                                            <a class="social-links__link" href="https://www.facebook.com/ELLEDECORATION.ru"
                           target="_blank" rel="nofollow" title="Facebook">
                                <svg class="social-links__icon_facebook" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#facebook"></use>
    </svg>

                        </a>
                                            <a class="social-links__link" href="https://vk.com/elledecorationru"
                           target="_blank" rel="nofollow" title="ВКонтакте">
                                <svg class="social-links__icon_vk" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#vk"></use>
    </svg>

                        </a>
                                            <a class="social-links__link" href="https://www.instagram.com/elledecorationru"
                           target="_blank" rel="nofollow" title="Instagram">
                                <svg class="social-links__icon_instagram" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#instagram"></use>
    </svg>

                        </a>
                                    </div>
                <div class="age-limit">16+</div>
                <div
                    class="site-copyright">&copy;&nbsp;2018&nbsp;ELLE Decoration, Hearst Shkulev Publishing / OOO &laquo;Хёрст Шкулёв Паблишинг&raquo;. Все права защищены
                </div>
            </div>
        </div>
    </div>
</footer>


        <button class="button-scroll-up" type="button" title="Прокрутить наверх">    <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#arrow"></use>
    </svg>
</button>
        <script type="text/javascript">
            window.__SERVER_DATA = {
                domainSuffix: '',
                analytics: {"google":{"id":"UA-843235-1","view_id":"1451616"},"chartbeat":{"id":46238,"domain":"elle.ru"},"yandex":{"id":5115637},"tns":{"id":"V13a***R"}},
                meta: {"title":"Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане | ELLE Decoration","metaTitle":"Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане","metaDescription":"","metaKeywords":"Интерьер,Квартира,Винченцо де Котис","canonicalUrl":"http:\/\/www.elledecoration.ru\/interior\/flats\/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane\/","links":[],"openGraph":{"title":"Новая жизнь старинного палаццо: ультрасовременный интерьер в Милане | ELLE Decoration","description":"","url":"http:\/\/www.elledecoration.ru\/interior\/flats\/novaya-jizn-starinnogo-palatstso-ultrasovremennyiy-interer-v-milane\/","locale":"ru_RU","siteName":"ELLEDECORATION.RU","media":[{"media":"image","url":"https:\/\/n1s1.elle.ru\/7b\/60\/69\/7b606926cb8b1f5191979964ff3810b2\/620x350_0xc35dbb80_3807464951521807136.jpg","secureUrl":"","type":"image\/jpeg","width":null,"height":null},{"media":"article","publishedTime":"2018-04-17T14:00:00+03:00","modifiedTime":"2018-04-16T14:57:44+03:00","expirationTime":null,"authors":[],"section":"Интерьер - Квартиры","tags":["Интерьер","Квартира","Винченцо де Котис"]}],"namespaces":{"0":"og: http:\/\/ogp.me\/ns#","2":"article: http:\/\/ogp.me\/ns\/article#"}}},
                            }
        </script>
        <script type="text/javascript" src="/static/js/bundle.js?1524126271" defer></script>
            <script async src="https://www.instagram.com/embed.js"></script>
    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script async src="https://static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
    </body>
</html>
