<!doctype html>
<html lang="ru" data-user-agent="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
        <meta content="charset=utf-8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="theme-color" content="#000000"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon/apple-touch-icon.png"/>
        <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon/favicon-32x32.png"/>
        <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon/favicon-16x16.png"/>
        <link rel="manifest" href="/static/favicon/manifest.json"/>
        <link rel="mask-icon" href="/static/favicon/safari-pinned-tab.svg" color="#000000"/>
        <link rel="shortcut icon" href="/static/favicon/favicon.ico"/>
        <link rel="stylesheet"
              href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i,700&subset=cyrillic">
        <link rel="stylesheet" href="/static/css/app_fe89ad0096f9e8edd2dc343b4def5c5f.css">
        <title>Трамвай в Ницце по дизайну Ора Ито | ELLE Decoration</title><meta name="title" content="Трамвай в Ницце по дизайну Ора Ито"/><meta name="description" content="В 2018 году по Ницце заскользили футуристичные кирпично-красные трамваи по дизайну Ора Ито"/><meta name="keywords" content="Франция,Ора Ито (Ora Ito),Ницца,Ив Кляйн (Yves Klein)"/><link href="https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" rel="canonical"/><meta property="og:title" content="Трамвай в Ницце по дизайну Ора Ито | ELLE Decoration"/><meta property="og:description" content="В 2018 году по Ницце заскользили футуристичные кирпично-красные трамваи по дизайну Ора Ито"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/"/><meta property="og:locale" content="ru_RU"/><meta property="og:site_name" content="ELLEDECORATION.RU"/><meta property="og:image" content="https://n1s1.hsmedia.ru/df/81/f7/df81f752f7a889f73fe746af82a48753/620x350_0xac120005_12778643761528455570.jpeg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="350"/><meta property="article:published_time" content="2018-06-08T17:14:00+03:00"/><meta property="article:modified_time" content="2018-06-08T15:45:01+03:00"/><meta property="profile:first_name" content="Маслова Дарья"/><meta property="article:section" content="Что нового - Дизайн"/><meta property="article:tag" content="Франция"/><meta property="article:tag" content="Ора Ито (Ora Ito)"/><meta property="article:tag" content="Ницца"/><meta property="article:tag" content="Ив Кляйн (Yves Klein)"/>
    </head>
    <body data-module-id="layout_elle_decoration" class="elle-decoration">
        <div id="outdated" class="outdated">
            <p class="outdated__heading">Ваш браузер устарел!</p>
            <p class="outdated__text">Сайт может отображаться неправильно на вашем устройстве.<br>Установите современный браузер, чтобы все сайты, которые вы посещаете, отображались корректно. Это абсолютно бесплатно и займет у вас пару минут.</p>
            <a class="outdated__update" id="btnUpdateBrowser" href="http://outdatedbrowser.com/ru" target="_blank">Обновить браузер</a>
            <a class="outdated__close" href="#" id="btnCloseUpdateBrowser" title="Close">&times;</a>
        </div>
        <div class="hidden-sm-down">
                                    <div class="dfp-slot"
         title=""
                  data-gpt-unit="podlojka"
         data-gpt-screen="md,lg"
         data-gpt-div="podlojka">
        <div class="dfp-slot__placeholder" style="height: 0px"></div>
        <div id="podlojka" class="dfp-slot__creative" style="display: none"></div>
    </div>

                                                <div class="dfp-slot dfp-slot_hide-empty"
         title=""
                  data-gpt-unit="hb-top"
         data-gpt-screen="md,lg"
         data-gpt-div="hb-top">
        <div class="dfp-slot__placeholder" style="height: 90px"></div>
        <div id="hb-top" class="dfp-slot__creative" style="display: none"></div>
    </div>

        </div>
        <div class="hidden-md-up">
                                                <div class="dfp-slot dfp-slot_hide-empty"
         title=""
                  data-gpt-unit="hb-top-mob"
         data-gpt-screen="xs,sm"
         data-gpt-div="hb-top-mob">
        <div class="dfp-slot__placeholder" style="height: 0px"></div>
        <div id="hb-top-mob" class="dfp-slot__creative" style="display: none"></div>
    </div>

        </div>
                <header class="site-header-decor" data-module-id="elle_decor_header">
            <div class="container">
            <div class="site-header-decor__top">
                <div class="row">
                    <div class="col-12 col-sm-9 col-md-10">
                        <div class="round-teasers-ed">
    <div class="round-teasers-ed__wrapper">
                    <a class="round-teasers-ed__item" href="http://www.elle.ru/elledecoration/names/20-ottenkov-chernogo-samyie-stilnyie-mujchinyi-v-mire-arhitekturyi-i-dizayna/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/da/17/be/da17bee187d213bafbcf4e122a875ccd/460x938_0xc35dbb80_7741263541492519063.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">ТОП-20: ЛЮДИ В ЧЕРНОМ</p>
                    <p class="round-teasers-ed__subheader">Самые стильные архитекторы и дизайнеры</p>
                </div>
            </a>
                    <a class="round-teasers-ed__item" href="/tag/dizayn-malenkih-kvartir/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/82/16/bf/8216bf66c32c7c8e3310a7ef9698975f/690x1035_0xd42ee42a_3172895531454429672.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">От 33 кв. метров</p>
                    <p class="round-teasers-ed__subheader">Дизайн маленьких квартир</p>
                </div>
            </a>
                    <a class="round-teasers-ed__item" href="/elledecoration/names/izvestnyie-dizayneryi-i-ih-sobaki/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/ab/c3/51/abc351da8166aecc41b8791900c2109a/581x598_0xc35dbb80_507667571492519509.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">ДИЗАЙНЕРЫ И ИХ СОБАКИ</p>
                    <p class="round-teasers-ed__subheader">Питомцы знаменитостей</p>
                </div>
            </a>
                    <a class="round-teasers-ed__item" href="/life/stars/zvezdnyie-terrasyi-kak-otdyihayut-znamenitosti/">
                <div class="round-teasers-ed__image" style="background-image: url('https://n1s1.elle.ru/a0/01/a6/a001a60f460317dc3e381b0cc25b1364/874x882_0xd42ee42a_1056209971429521613.jpeg')"></div>
                <div class="round-teasers-ed__text">
                    <p class="round-teasers-ed__header">Звездные террасы</p>
                    <p class="round-teasers-ed__subheader">Как отдыхают знаменитости</p>
                </div>
            </a>
            </div>
</div>
                    </div>
                    <div class="hidden-xs-only col-sm-3 col-md-2 text-right">
                        <a class="elleru-logo" href="//www.elle.ru/" target="_blank">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elleru"></use>
    </svg>

                        </a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="container hidden-xs-down">
        <div class="row">
            <div class="col-md-4 hidden-sm-down">
                                                    <div class="dfp-slot dfp-slot_left"
         title=""
                  data-gpt-unit="head1"
         data-gpt-screen="md,lg"
         data-gpt-div="head1">
        <div class="dfp-slot__placeholder" style="height: 80px"></div>
        <div id="head1" class="dfp-slot__creative" style="display: none"></div>
    </div>

            </div>
            <div class="col-12 col-md-4">
                <div class="site-logo">
                    <a class="site-logo__link" href="//www.elledecoration.ru/">
                            <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                    </a>
                </div>
            </div>
            <div class="col-md-4 hidden-sm-down">
                                                    <div class="dfp-slot dfp-slot_right"
         title=""
                  data-gpt-unit="head2"
         data-gpt-screen="md,lg"
         data-gpt-div="head2">
        <div class="dfp-slot__placeholder" style="height: 80px"></div>
        <div id="head2" class="dfp-slot__creative" style="display: none"></div>
    </div>

            </div>
        </div>
    </div>

    <div class="site-header-decor__nav-line" ref="navLine"></div>

    <div class="site-header-decor__nav" :class="{'site-header-decor__nav_fixed': isNavFixed}">
        <div class="container">
            <nav class="nav-primary-decor">
                <div class="nav-primary-decor__left-column">
                    <button class="nav-button-decor" title="Открыть меню" v-on:click="openOverlayMenu()">
                            <svg class="nav-button__icon_burger" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#burger"></use>
    </svg>

                    </button>
                </div>

                <div class="nav-primary-decor__center-column">
                    <div class="site-logo-decor-small hidden-sm-up">
                        <a class="site-logo-decor-small__link" href="//www.elledecoration.ru/" v-show="!isSearchEnabled">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                        </a>
                    </div>

                    <div class="nav-primary-decor__list-wrapper">
                        <ul class="nav-primary-decor__list" v-show="!isSearchEnabled">
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/news"
                                       class="nav-primary-decor__link nav-primary-decor__link_active"><span>Что нового</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/interior"
                                       class="nav-primary-decor__link"><span>Интерьер</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/how-to"
                                       class="nav-primary-decor__link"><span>Как сделать</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/heroes"
                                       class="nav-primary-decor__link"><span>Герои</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/life"
                                       class="nav-primary-decor__link"><span>Жизнь</span></a>
                                </li>
                                                            <li class="nav-primary-decor__item">
                                    <a href="//www.elledecoration.ru/club"
                                       class="nav-primary-decor__link"><span>Клуб</span></a>
                                </li>
                                                    </ul>
                    </div>

                    <form class="nav-primary-decor-search" style="display: none"
                          action="//www.elledecoration.ru/search/"
                          v-show="isSearchEnabled">
                        <input class="nav-primary-decor-search__input" type="search" name="q" placeholder="Поиск по сайту"
                               maxlength="255" autocomplete="off" v-model="searchText" v-focus
                               value=""
                               @keyup.esc="disableSearch()"/>
                        <button class="nav-primary-decor-search__submit" type="submit">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                        </button>
                    </form>
                </div>

                <div class="nav-primary-decor__right-column">
                    <button class="nav-button" title="Поиск" v-show="!isSearchEnabled"
                            v-on:click="isSearchEnabled = true">
                            <svg class="nav-button-decor__icon nav-button-decor__icon_search" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                    </button>
                    <button class="nav-button-decor" style="display: none" title="Закрыть поиск" v-show="isSearchEnabled"
                            v-on:click="disableSearch()">
                            <svg class="nav-button-decor__icon nav-button-decor__icon_close" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use>
    </svg>

                    </button>
                </div>
            </nav>
        </div>
    </div>
    <div class="site-header-decor__nav-placeholder"></div>
    <div class="site-header-decor__nav-mobile">
        <ul class="nav-primary-decor__list" ref="mobileMenu">
                            <li class="nav-primary-decor__item">
                    <a href="//www.elledecoration.ru/news"
                       class="nav-primary-decor__link nav-primary-decor__link_active"><span>Что нового</span></a>
                </li>
                            <li class="nav-primary-decor__item">
                    <a href="//www.elledecoration.ru/interior"
                       class="nav-primary-decor__link"><span>Интерьер</span></a>
                </li>
                            <li class="nav-primary-decor__item">
                    <a href="//www.elledecoration.ru/how-to"
                       class="nav-primary-decor__link"><span>Как сделать</span></a>
                </li>
                            <li class="nav-primary-decor__item">
                    <a href="//www.elledecoration.ru/heroes"
                       class="nav-primary-decor__link"><span>Герои</span></a>
                </li>
                            <li class="nav-primary-decor__item">
                    <a href="//www.elledecoration.ru/life"
                       class="nav-primary-decor__link"><span>Жизнь</span></a>
                </li>
                            <li class="nav-primary-decor__item">
                    <a href="//www.elledecoration.ru/club"
                       class="nav-primary-decor__link"><span>Клуб</span></a>
                </li>
                    </ul>
    </div>

    <div class="overlay-menu overlay-menu_ed" style="display: none" v-show="isOverlayMenuOpened">
    <div class="overlay-menu__wrapper">
        <div class="container">
            <div class="overlay-menu__top">
                <a class="overlay-menu-top-logo hidden-sm-up" href="//www.elledecoration.ru">
                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                </a>
                <button class="overlay-menu__close" v-on:click="closeOverlayMenu()">
                        <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use>
    </svg>

                </button>
            </div>

            <div class="row">
                <div class="col-12 col-md-4 col-lg-3">
                    <div class="row">
                        <div class="col-12 col-sm-6 col-md-12">
                            <a class="overlay-menu-logo hidden-xs-down" href="//www.elledecoration.ru">
                                    <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                            </a>
                        </div>
                        <div class="col-12 col-sm-6 col-md-12">
                            <form class="overlay-menu-search hidden-xs-down"
                                  action="//www.elledecoration.ru/search">
                                <input class="overlay-menu-search__input" type="search" name="q" placeholder="Поиск"
                                       value=""
                                       autocomplete="off" v-model="searchText"/>
                                <button class="overlay-menu-search__submit" type="submit">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                                </button>
                            </form>

                            <ul class="overlay-menu-nav">
                                <li class="overlay-menu-nav__item">
                                    <a class="overlay-menu-nav__link" href="#newsletter_subscription_form"
                                       v-on:click="scrollToSubscribe($event)">Подписка на рассылку</a>
                                </li>
                                <li class="overlay-menu-nav__item">
                                    <a class="overlay-menu-nav__link"
                                       href="//www.elledecoration.ru/issue/subscription/#ipad">iPad версия журнала</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="col-12 col-md-8 col-lg-9">
                    <div class="section">
                        <div class="row">
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category overlay-menu-category_active">
                                        <a class="overlay-menu-category__title overlay-menu-category__title_active"
                                           href="//www.elledecoration.ru/news">
                                            <span>Что нового</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link overlay-menu-category__link_active"
                                                        href="//www.elledecoration.ru/news/design">Дизайн</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/architecture">Архитектура</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/art">Искусство</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/news/events">События</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/interior">
                                            <span>Интерьер</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/flats">Квартиры</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/houses">Дома</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/hotels-restaurants">Отели и рестораны</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/offices-boutiques">Офисы и бутики</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/interior/outdoor">Аутдор</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/how-to">
                                            <span>Как сделать</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/interior-items">Предметы интерьера</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/flats">Комнаты</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/decor">Декор</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/design-tips">Советы дизайнеров</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/shopping">Шопинг</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/how-to/trends">Тренды</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/heroes">
                                            <span>Герои</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/design">Дизайн</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/craft">Ремесло</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/architects">Архитекторы</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/brands">Бренды</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/heroes/design-history">История дизайна</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/life">
                                            <span>Жизнь</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/stars">Звезды</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/travels">Путешествия</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/parties">Вечеринки</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/fashion">Мода</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/cinema">Кино</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/life/food">Кухня</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                            <div class="col-12 col-sm-3 col-lg-2">
                                    <div class="overlay-menu-category">
                                        <a class="overlay-menu-category__title"
                                           href="//www.elledecoration.ru/club">
                                            <span>Клуб</span>
                                        </a>
                                        <ul class="overlay-menu-category__list">
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/club/choice-of-the-year">Премия «Выбор года»</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/club/design-days">Design days</a>
                                                </li>
                                                                                            <li class="overlay-menu-category__item">
                                                    <a class="overlay-menu-category__link"
                                                        href="//www.elledecoration.ru/club/contests">Конкурсы</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            
                            <div class="col-12 col-sm-3 col-lg-2">
                                <div class="overlay-menu-category">
                                                                    </div>
                            </div>
                        </div>
                    </div>

                    <form class="overlay-menu-search hidden-sm-up" action="//www.elledecoration.ru/search">
                        <input class="overlay-menu-search__input overlay-menu-search__input_size_big" type="search"
                               value=""
                               name="q" placeholder="Поиск" autocomplete="off" v-model="searchText"/>
                        <button class="overlay-menu-search__submit overlay-menu-search__submit_size_big" type="submit">
                                <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#search"></use>
    </svg>

                        </button>
                    </form>

                    <div class="overlay-menu__bottom">
                        <div class="social-links overlay-menu-social-links">
                                                            <a class="social-links__link" href="https://www.facebook.com/ELLEDECORATION.ru"
                                   target="_blank" rel="nofollow" title="Facebook">
                                        <svg class="social-links__icon_facebook" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#facebook"></use>
    </svg>

                                </a>
                                                            <a class="social-links__link" href="https://vk.com/elledecorationru"
                                   target="_blank" rel="nofollow" title="ВКонтакте">
                                        <svg class="social-links__icon_vk" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#vk"></use>
    </svg>

                                </a>
                                                            <a class="social-links__link" href="https://www.instagram.com/elledecorationru"
                                   target="_blank" rel="nofollow" title="Instagram">
                                        <svg class="social-links__icon_instagram" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#instagram"></use>
    </svg>

                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>


        <section class="site-content">
                        
<nav class="section-nav section-nav_ed hidden-sm-down" data-module-id="section_nav">
            <img ref="parallax" class="section-nav__parallax-bg" src="/static/images/main_parallax_image.jpeg"
         v-bind:style="{'transform': 'translateY(' + parallaxY + 'px)'}">
    <div class="section-nav__parallax-bg-fade" style="opacity: 0.5;"></div>

    <div class="container section-nav__wrapper">
        <h1 class="section-nav__title section-nav__title">Что нового</h1>
                    <p class="section-nav__description">Новости интерьера - актуальные тренды в мире дизайна и декора интерьеров на ELLE Decoration. Фото модных предметов декора для интерьера квартир и домов, коллекции декора сезона 2018-2019.</p>
                <ul class="section-nav-list">
                            <li class="section-nav-list__item section-nav-list__item_selected">
                    <a href="//www.elledecoration.ru/news/design"
                       class="section-nav-list__link">Дизайн</a>
                </li>
                            <li class="section-nav-list__item">
                    <a href="//www.elledecoration.ru/news/architecture"
                       class="section-nav-list__link">Архитектура</a>
                </li>
                            <li class="section-nav-list__item">
                    <a href="//www.elledecoration.ru/news/art"
                       class="section-nav-list__link">Искусство</a>
                </li>
                            <li class="section-nav-list__item">
                    <a href="//www.elledecoration.ru/news/events"
                       class="section-nav-list__link">События</a>
                </li>
                    </ul>
    </div>
    </nav>


    <div class="section section_margin_double" data-module-id="article_page">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8 col-lg-9" data-side-slot-stick>
                    <div class="articles-container">
                                <div class="article" data-module-id="article" data-io-article-url="https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" itemtype="http://schema.org/Article" itemscope="itemscope"><meta itemprop="identifier" content="6777791" /><meta itemprop="url" content="https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" /><meta itemprop="datePublished" content="2018-06-08T17:14:00+03:00" /><meta itemprop="dateModified" content="2018-06-08T15:45:01+03:00" /><meta itemprop="articleSection" content="Что нового - Дизайн" /><div class="section"><div class="article-meta"><span>8 июня 2018</span><ul class="article-meta__authors "><li itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope"><meta itemprop="jobTitle" content="Elle Decoration" /><span itemprop="name">Маслова Дарья</span></li></ul></div><h1 class="article-header" itemprop="headline">Трамвай в Ницце по дизайну Ора Ито</h1><p class="article-announcement" itemprop="alternativeHeadline">В 2018 году по Ницце заскользили футуристичные кирпично-красные трамваи по дизайну Ора Ито</p><div class="article-preview" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><meta itemprop="url" content="https://n1s1.hsmedia.ru/df/81/f7/df81f752f7a889f73fe746af82a48753/620x350_0xac120005_12778643761528455570.jpeg" /><meta itemprop="width" content="620" /><meta itemprop="height" content="350" /></div></div><div class="section section_margin_double"><ul class="share-buttons"><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#facebook"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_vk" href="https://vk.com/share.php?url=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#vk"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_twitter" href="https://www.twitter.com/share?url=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#twitter"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_ok" href="https://www.ok.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#ok"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_telegram" href="https://t.me/share/url?url=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#telegram"></use></svg></a></li><li class="share-buttons__item"><a class="share-buttons__link share-buttons__link_viber" href="viber://forward?text=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#viber"></use></svg></a></li><li class="share-buttons__item hidden-sm-up"><a class="share-buttons__link share-buttons__link_whatsapp" href="whatsapp://send?text=https://www.elledecoration.ru/news/design/tramvai-v-nicce-po-dizainu-ora-ito-id6777791/" target="_blank"><svg class="share-buttons__icon" role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#whatsapp"></use></svg></a></li></ul></div><div class="hidden-md-up"><div class="dfp-slot dfp-slot_break dfp-slot_hide-empty" title="Статья продолжится после рекламы" data-gpt-unit="vb-1" data-gpt-screen="xs,sm" data-gpt-div="vb-1-6777791"><div class="dfp-slot__placeholder" style="height: 600px"></div><div class="dfp-slot__creative" id="vb-1-6777791"></div></div></div><div class="section section_margin_double"><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.hsmedia.ru/4d/18/51/4d18519e32cdac5895ebd01e4fac095c/760x944_0xac120005_5967597121528452278.jpeg" target="_blank" title="Трамвай в Ницце по дизайну Ора Ито (фото 0)" itemprop="contentUrl"><img src="https://n1s1.hsmedia.ru/4d/18/51/4d18519e32cdac5895ebd01e4fac095c/12x15_1_555586c2206b0d7a4fab464c6e482ebb@760x944_0xac120005_5967597121528452278.jpeg" data-src="https://n1s1.hsmedia.ru/4d/18/51/4d18519e32cdac5895ebd01e4fac095c/760x944_0xac120005_5967597121528452278.jpeg" alt="Трамвай в Ницце по дизайну Ора Ито (фото 0)" itemprop="thumbnail" width="760" /></a></div><meta itemprop="width" content="760" /><meta itemprop="height" content="944" /></figure><div class="article-block-html "><p>В конце 2014 года модный дизайнер <a href="https://www.elledecoration.ru/tag/ora-ito-ora-ito/" target="_blank">Ора Ито</a> (Ora ïto) совместно с французской компанией Alstom разработал концепцию трамвая для новой линии Ниццы, соединяющей восточную и западную части города. В настоящее время вагоны Citadis X05 один за другим сходят с конвейеров, чтобы порадовать жителей и туристов футуристичным обликом и комфортабельностью. </p></div><div class="article-block-iframe"><div class="responsive-container responsive-container_16by9"><div class="responsive-container__content"><iframe src="https://player.vimeo.com/video/156389022"></iframe></div></div></div><div class="article-block-html "><p>Ито Морабито (настоящее имя дизайнера) провел детство в Ницце, а потому для него было очень важно принять участие в проекте. Для автора это был первый опыт разработки общественного транспорта. Дизайнер задавался целью максимально органично вписать силуэт трамвая в архитектурный облик города. Потому для начала было принято решение отказаться от воздушной контактной сети. </p></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.hsmedia.ru/31/b8/45/31b845d033b7ad66c177acd3fa5a1e7e/1000x1415_0xac120005_8690221911528456598.jpeg" target="_blank" title="Трамвай в Ницце по дизайну Ора Ито (фото 4)" itemprop="contentUrl"><img src="https://n1s1.hsmedia.ru/31/b8/45/31b845d033b7ad66c177acd3fa5a1e7e/12x17_1_9bb962e5b163b9e2451d48df39fbc55b@1000x1415_0xac120005_8690221911528456598.jpeg" data-src="https://n1s1.hsmedia.ru/31/b8/45/31b845d033b7ad66c177acd3fa5a1e7e/940x1330_1_d03c1e8924b5e9f873bf19a0a978f90b@1000x1415_0xac120005_8690221911528456598.jpeg" alt="Трамвай в Ницце по дизайну Ора Ито (фото 4)" itemprop="thumbnail" width="1000" /></a></div><meta itemprop="width" content="1000" /><meta itemprop="height" content="1415" /></figure><div class="article-block-html "><p>Питание к составу подается через землю. Трамвай и так является самым экологичным видом общественного транспорта, но благодаря инновационным разработкам Alstom, вагоны будут потреблять еще на 30% меньше энергии по сравнению с аналогами и подзаряжаться при торможении.</p></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.hsmedia.ru/b2/ed/db/b2eddbb7f3d53b886126692eb7b7727f/920x564_0xac120005_1326336041528450035.jpeg" target="_blank" title="Трамвай в Ницце по дизайну Ора Ито (фото 6)" itemprop="contentUrl"><img src="https://n1s1.hsmedia.ru/b2/ed/db/b2eddbb7f3d53b886126692eb7b7727f/12x7_1_c51d843d779cc40ea996af63d4033d2b@920x564_0xac120005_1326336041528450035.jpeg" data-src="https://n1s1.hsmedia.ru/b2/ed/db/b2eddbb7f3d53b886126692eb7b7727f/920x564_0xac120005_1326336041528450035.jpeg" alt="Трамвай в Ницце по дизайну Ора Ито (фото 6)" itemprop="thumbnail" width="920" /></a></div><meta itemprop="width" content="920" /><meta itemprop="height" content="564" /><div class="article-block-image__info"><dl><dt>Фото:&nbsp;</dt><dd itemprop="copyrightHolder" content="Stéphane Aboudaram">Stéphane Aboudaram</dd></dl></div></figure><div class="article-block-html "><p>А вот с внешним обликом вышла забавная история. Жители города выбирали путем голосования из двух вариантов: синий, в духе художника Ива Кляйна (Yves Klein), и в цвете охры. Победила вторая версия, совершенно неожиданно для дизайнера. «Поскольку я не футбольный болельщик, я совершенно забыл, что фирменными цветами клуба Ниццы являются красно-черные оттенки. А синий — это цвет команды Олимпик Марсель, давнего соперника», — комментирует Ора Ито.</p></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.hsmedia.ru/c8/a2/54/c8a2546eacaefd7475e2a215cc080073/980x560_0xac120005_13378335061528450019.jpeg" target="_blank" title="Трамвай в Ницце по дизайну Ора Ито (фото 8)" itemprop="contentUrl"><img src="https://n1s1.hsmedia.ru/c8/a2/54/c8a2546eacaefd7475e2a215cc080073/12x7_1_1e223a63ff0969b203ec2e210ed8be48@980x560_0xac120005_13378335061528450019.jpeg" data-src="https://n1s1.hsmedia.ru/c8/a2/54/c8a2546eacaefd7475e2a215cc080073/940x537_1_6954d73e7daf7b4b3bd6c900bbde50e7@980x560_0xac120005_13378335061528450019.jpeg" alt="Трамвай в Ницце по дизайну Ора Ито (фото 8)" itemprop="thumbnail" width="980" /></a></div><meta itemprop="width" content="980" /><meta itemprop="height" content="560" /></figure><div class="article-block-html "><p>Между тем красно-кирпичный оттенок идеально сочетается с историческими фасадами города на пути следования трамвая. Например, площадью Массена и музеем Матисса, которые оформлены как раз в терракотовых тонах. Для обеспечения максимального комфорта жителям и туристам, вагоны оснащены огромными окнами. Внутри салона расположены широкие экраны с информацией о городе и маршруте. </p></div><figure class="article-block-image " itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><div class="article-block-image__image"><a href="https://n1s1.hsmedia.ru/39/af/7c/39af7cff3e7ce0a8761de4080b439b79/920x564_0xac120005_8917201881528449999.jpeg" target="_blank" title="Трамвай в Ницце по дизайну Ора Ито (фото 10)" itemprop="contentUrl"><img src="https://n1s1.hsmedia.ru/39/af/7c/39af7cff3e7ce0a8761de4080b439b79/12x7_1_39009da1363be576f47d8b47c200536c@920x564_0xac120005_8917201881528449999.jpeg" data-src="https://n1s1.hsmedia.ru/39/af/7c/39af7cff3e7ce0a8761de4080b439b79/920x564_0xac120005_8917201881528449999.jpeg" alt="Трамвай в Ницце по дизайну Ора Ито (фото 10)" itemprop="thumbnail" width="920" /></a></div><meta itemprop="width" content="920" /><meta itemprop="height" content="564" /></figure></div><div class="article-publisher" itemprop="publisher" itemtype="http://schema.org/Organization" itemscope="itemscope"><meta itemprop="legalName" content="OOO «Хёрст Шкулёв Паблишинг»" /><meta itemprop="url" content="http://www.hearst-shkulev-media.ru" /><p class="article-publisher__brand" itemprop="brand" itemtype="http://schema.org/Brand" itemscope="itemscope">Elle Decoration</p><p class="article-publisher__name" itemprop="name">Хёрст Шкулёв Паблишинг</p><div class="article-publisher__logo" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="itemscope"><meta itemprop="url" content="https://www.elledecoration.ru/static/images/hsp_logo.png" /></div><div class="article-publisher__contacts"><dl><dt>Телефон:</dt><dd><a class="article-publisher__telephone" itemprop="telephone" href="tel:+74956335633" content="+74956335633">+7 (495) 633-5-633</a></dd></dl><dl><dt>Факс:</dt><dd><a class="article-publisher__fax" itemprop="faxNumber" href="fax:+74956335795" content="+74956335795">+7 (495) 633-57-95</a></dd></dl><dl><dt>E-mail:</dt><dd><a class="article-publisher__email" itemprop="email" href="mailto:info@hspub.ru">info@hspub.ru</a></dd></dl></div><p class="article-publisher__address" itemprop="address">Москва, ул. Шаболовка, дом 31б, 6-й подъезд (вход с Конного переулка)</p></div><div class="section section_margin_double"><div class="tags"><div class="tags__title">Материалы по темам</div><div class="tags__list"><a class="tags-link" href="/tag/frantsiya">Франция</a><a class="tags-link" href="/tag/ora-ito-ora-ito">Ора Ито (Ora Ito)</a><a class="tags-link" href="/tag/nicca">Ницца</a><a class="tags-link" href="/tag/iv-klyain-yves-klein">Ив Кляйн (Yves Klein)</a></div></div></div><div class="article-commercial"><div class="hidden-sm-down"><div class="dfp-slot " title="" data-gpt-unit="inread" data-gpt-screen="md,lg" data-gpt-div="inread-6777791"><div class="dfp-slot__placeholder" style="height: 0px"></div><div class="dfp-slot__creative" id="inread-6777791"></div></div><div class="dfp-slot " title="" data-gpt-unit="hb-mid" data-gpt-screen="md,lg" data-gpt-div="hb-mid-6777791"><div class="dfp-slot__placeholder" style="height: 0px"></div><div class="dfp-slot__creative" id="hb-mid-6777791"></div></div></div><div class="hidden-md-up"><div class="dfp-slot " title="" data-gpt-unit="inread-mob" data-gpt-screen="xs,sm" data-gpt-div="inread-mob-6777791"><div class="dfp-slot__placeholder" style="height: 0px"></div><div class="dfp-slot__creative" id="inread-mob-6777791"></div></div><div class="dfp-slot " title="" data-gpt-unit="vb-3" data-gpt-screen="xs,sm" data-gpt-div="vb-3-6777791"><div class="dfp-slot__placeholder" style="height: 0px"></div><div class="dfp-slot__creative" id="vb-3-6777791"></div></div></div></div><div class="pin-popper"><span class="pin-popper__arrow"></span><button class="pin-popper__close" type="button" title="Закрыть"><svg role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use></svg></button><div class="pin-popper__content pin-content"></div></div><div class="pin-modal"><button class="pin-modal__close" type="button" title="Закрыть"><svg role="img"><use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#close"></use></svg></button><div class="pin-modal__content pin-content"></div></div><div class="gallery-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="gallery-modal-layout"><div class="gallery-modal-layout__left"><p class="gallery-article-authors"></p><p class="gallery-article-title"></p><p class="gallery-image-title"></p><div class="gallery-image-source"><p></p></div></div><div class="gallery-modal-layout__center"><div class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Закрыть (Esc)"></button><button class="pswp__button pswp__button--share" title="Поделиться"></button><button class="pswp__button pswp__button--fs" title="Полный экран"></button><button class="pswp__button pswp__button--zoom" title="Масштаб"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Предыдущая (стрелка влево)"></button><button class="pswp__button pswp__button--arrow--right" title="Следующая (стрелка вправо)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><div class="gallery-modal-layout__right"><div class="dfp-slot " title="" disabled="disabled" data-gpt-unit="vb-1" data-gpt-screen="lg" data-gpt-div="vb-1-gallery-6777791"><div class="dfp-slot__placeholder" style="height: 600px"></div><div class="dfp-slot__creative" id="vb-1-gallery-6777791"></div></div></div></div></div><div class="article__ruler article__ruler_top"></div><div class="article__ruler article__ruler_bottom"></div></div>

                                    <div class="block-header block-header_margin_half">
        <span class="block-header__text">Блоги</span>
    </div>

<div class="elle-project">
            <div class="elle-project__item">
                            <a href="https://www.elledecoration.ru/how-to/design-tips/glavnyie-oshibki-nachinayuschih-dizaynerov/" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/1a/a2/9f/1aa29ff1e53d012101423fdbea2993c8/120x120_21_a436190c1ec64bdc6d480efba93418b0@292x323_0xc35dbb80_19582663591524754205.jpeg" alt="Дима Логинов" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="https://www.elledecoration.ru/how-to/design-tips/glavnyie-oshibki-nachinayuschih-dizaynerov/" class="elle-project__title">Дима Логинов</a>
                <a href="https://www.elledecoration.ru/how-to/design-tips/glavnyie-oshibki-nachinayuschih-dizaynerov/" class="elle-project__description">Главные ошибки начинающих дизайнеров</a>
            </div>
        </div>
            <div class="elle-project__item">
                            <a href="https://www.elledecoration.ru/how-to/design-tips/sovetyi-po-oformleniyu-doma-ot-ninyi-kempbell/" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/8c/94/bd/8c94bd0b80fc48e4135ccee30c119cfa/120x120_21_69174f2b1a7f6ab0384d71db8d4d7ccb@310x333_0xc35dbb80_1806081951524755270.jpeg" alt="Нина Кэмпбелл" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="https://www.elledecoration.ru/how-to/design-tips/sovetyi-po-oformleniyu-doma-ot-ninyi-kempbell/" class="elle-project__title">Нина Кэмпбелл</a>
                <a href="https://www.elledecoration.ru/how-to/design-tips/sovetyi-po-oformleniyu-doma-ot-ninyi-kempbell/" class="elle-project__description">Советы по оформлению дома</a>
            </div>
        </div>
            <div class="elle-project__item">
                            <a href="https://www.elledecoration.ru/how-to/design-tips/dizayner-olga-maleva-o-tom-chto-ee-vdohnovlyaet/" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/cd/83/8a/cd838a73a33d0d71ad233f20ea942ad9/120x120_21_f19c3f8c0dc8101d053ae3c5c1584976@294x306_0xc35dbb80_945183781524574353.jpeg" alt="Ольга Мальева" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="https://www.elledecoration.ru/how-to/design-tips/dizayner-olga-maleva-o-tom-chto-ee-vdohnovlyaet/" class="elle-project__title">Ольга Мальева</a>
                <a href="https://www.elledecoration.ru/how-to/design-tips/dizayner-olga-maleva-o-tom-chto-ee-vdohnovlyaet/" class="elle-project__description">О том, что ее вдохновляет</a>
            </div>
        </div>
            <div class="elle-project__item">
                            <a href="https://www.elledecoration.ru/how-to/design-tips/chem-zamenit-magiyu-brendov/" class="elle-project__imgBlock">
                    <img src="https://n1s1.elle.ru/79/a0/7a/79a07a8482ab84ec7bddd2d50ce7ba2b/120x120_21_74c7e592d4d94556b1940bc14056a861@343x354_0xc35dbb80_5528616241524755159.jpeg" alt="Варвара Зеленецкая" class="elle-project__img">
                </a>
                        <div class="elle-project__content">
                <a href="https://www.elledecoration.ru/how-to/design-tips/chem-zamenit-magiyu-brendov/" class="elle-project__title">Варвара Зеленецкая</a>
                <a href="https://www.elledecoration.ru/how-to/design-tips/chem-zamenit-magiyu-brendov/" class="elle-project__description">Чем заменить «магию брендов»
</a>
            </div>
        </div>
    </div>


                    </div>
                    <section class="section_margin_triple">&nbsp;</section>
                    <div class="articles-spinner"><div></div><div></div><div></div></div>
                    <div class="load-more-button" style="display: none">Загрузить ещё</div>
                </div>
                <div class="col-md-4 col-lg-3 hidden-sm-down" data-side-slot>
                                            <div class="dfp-slot"
         title=""
                  data-gpt-unit="vb-1"
         data-gpt-screen="md,lg"
         data-gpt-div="vb-1">
        <div class="dfp-slot__placeholder" style="height: 600px"></div>
        <div id="vb-1" class="dfp-slot__creative" style="display: none"></div>
    </div>

                </div>
            </div>
        </div>
    </div>
        </section>
                <div class="footer-menu">
    <div class="container">
        <ul class="footer-menu__list">
            <li class="footer-menu__item"><a href="/issue/subscription">Подписка на журнал</a></li>
            <li class="footer-menu__item"><a href="/editorial_team">Команда ELLE Decoration</a></li>
            <li class="footer-menu__item"><a href="/copyright">Правовая информация</a></li>
            <li class="footer-menu__item"><a href="/advertisement">Реклама на ELLE Decoration</a></li>
        </ul>
    </div>
</div>
<footer class="site-footer">
    <div class="container">
        <div class="wn-top-logo">
            <a class="wn-top-logo__link" href="http://www.hearst-shkulev-media.ru/projects/wn/" target="_blank"
               title="Hearst Shkulev Digital Women&#039;s Network">
                    <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#wn"></use>
    </svg>

            </a>
        </div>

        <div class="row justify-content-center">
            <div class="col col-lg-9">
                <div class="wn-logos hidden-xs-down">
                    <div class="row align-items-center">
                                                    <div class="col hidden-sm-down">
                                <a class="wn-logos__link wn-logos__link_icon_elledecoration"
                                   href="http://www.elle.ru/elledecoration/" target="_blank" rel="nofollow"
                                   title="Elle Decoration">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elledecoration"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_wday"
                                   href="http://www.wday.ru/" target="_blank" rel="nofollow"
                                   title="Woman&#039;s Day">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#wday"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_marieclaire"
                                   href="http://www.marieclaire.ru/" target="_blank" rel="nofollow"
                                   title="Marie Claire">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#marieclaire"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col hidden-sm-down">
                                <a class="wn-logos__link wn-logos__link_icon_ellegirl"
                                   href="http://www.ellegirl.ru/" target="_blank" rel="nofollow"
                                   title="Elle Girl">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#ellegirl"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_psychologies"
                                   href="http://www.psychologies.ru/" target="_blank" rel="nofollow"
                                   title="Psychologies">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#psychologies"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col hidden-sm-down">
                                <a class="wn-logos__link wn-logos__link_icon_elleru"
                                   href="http://www.elle.ru/" target="_blank" rel="nofollow"
                                   title="Elle.ru">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#elleru"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_parents"
                                   href="http://www.parents.ru/" target="_blank" rel="nofollow"
                                   title="Parents">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#parents"></use>
    </svg>

                                </a>
                            </div>
                                                    <div class="col">
                                <a class="wn-logos__link wn-logos__link_icon_starhit"
                                   href="http://www.starhit.ru/" target="_blank" rel="nofollow"
                                   title="StarHit">
                                        <svg class="" role="img">
        <use xlink:href="/static/svg/logos/svg-symbols_8804f47cc83a27dd94f66884c81c183b.svg#starhit"></use>
    </svg>

                                </a>
                            </div>
                                            </div>
                </div>

                
                <div class="social-links">
                                            <a class="social-links__link" href="https://www.facebook.com/ELLEDECORATION.ru"
                           target="_blank" rel="nofollow" title="Facebook">
                                <svg class="social-links__icon_facebook" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#facebook"></use>
    </svg>

                        </a>
                                            <a class="social-links__link" href="https://vk.com/elledecorationru"
                           target="_blank" rel="nofollow" title="ВКонтакте">
                                <svg class="social-links__icon_vk" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#vk"></use>
    </svg>

                        </a>
                                            <a class="social-links__link" href="https://www.instagram.com/elledecorationru"
                           target="_blank" rel="nofollow" title="Instagram">
                                <svg class="social-links__icon_instagram" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#instagram"></use>
    </svg>

                        </a>
                                    </div>
                <div class="age-limit">16+</div>
                <div
                    class="site-copyright">&copy;&nbsp;2018&nbsp;ELLE Decoration, Hearst Shkulev Publishing / OOO &laquo;Хёрст Шкулёв Паблишинг&raquo;. Все права защищены
                </div>
            </div>
        </div>
    </div>
</footer>


        <button class="button-scroll-up" type="button" title="Прокрутить наверх">    <svg class="" role="img">
        <use xlink:href="/static/svg/icons/svg-symbols_42df5c61e81067df13fa8d8aec58816d.svg#arrow"></use>
    </svg>
</button>
        <script type="text/javascript">
            window.__SERVER_DATA = {
                domainSuffix: '',
                meta: {"title":"Трамвай в Ницце по дизайну Ора Ито | ELLE Decoration","metaTitle":"Трамвай в Ницце по дизайну Ора Ито","metaDescription":"В 2018 году по Ницце заскользили футуристичные кирпично-красные трамваи по дизайну Ора Ито","metaKeywords":"Франция,Ора Ито (Ora Ito),Ницца,Ив Кляйн (Yves Klein)","canonicalUrl":"https:\/\/www.elledecoration.ru\/news\/design\/tramvai-v-nicce-po-dizainu-ora-ito-id6777791\/","links":[],"openGraph":{"title":"Трамвай в Ницце по дизайну Ора Ито | ELLE Decoration","description":"В 2018 году по Ницце заскользили футуристичные кирпично-красные трамваи по дизайну Ора Ито","url":"https:\/\/www.elledecoration.ru\/news\/design\/tramvai-v-nicce-po-dizainu-ora-ito-id6777791\/","locale":"ru_RU","siteName":"ELLEDECORATION.RU","media":[{"media":"image","url":"https:\/\/n1s1.hsmedia.ru\/df\/81\/f7\/df81f752f7a889f73fe746af82a48753\/620x350_0xac120005_12778643761528455570.jpeg","secureUrl":"","type":"image\/jpeg","width":620,"height":350},{"media":"article","publishedTime":"2018-06-08T17:14:00+03:00","modifiedTime":"2018-06-08T15:45:01+03:00","expirationTime":null,"authors":[{"media":"profile","firstName":"Маслова Дарья","lastName":null,"username":null,"gender":null}],"section":"Что нового - Дизайн","tags":["Франция","Ора Ито (Ora Ito)","Ницца","Ив Кляйн (Yves Klein)"]}],"namespaces":{"0":"og: http:\/\/ogp.me\/ns#","2":"article: http:\/\/ogp.me\/ns\/article#"}}},
                            }
        </script>
        <script type="text/javascript" src="/static/js/bundle.js?1527066341" defer></script>
            <script async src="https://www.instagram.com/embed.js"></script>
    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script async src="https://static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
    </body>
</html>
